<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BHbEPKbXTH14Z1Q9NBVckr4aMGg=/16x16/smart/https://f.pmo.ee/logos/4132/459533e16331dc521da1a608569f088f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UPKvL0647mWaD6hWx7-M4nlSCmo=/32x32/smart/https://f.pmo.ee/logos/4132/459533e16331dc521da1a608569f088f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/yzWVUdekTeFYQ2I0_UL0X5D1WnI=/192x192/smart/https://f.pmo.ee/logos/4132/459533e16331dc521da1a608569f088f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/YguAJgchbY-w1qcqIfdCINv70Wg=/256x256/smart/https://f.pmo.ee/logos/4132/459533e16331dc521da1a608569f088f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JmMM75yd5Vgxtae_978in9xrfD8=/180x180/smart/https://f.pmo.ee/logos/4132/459533e16331dc521da1a608569f088f.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f11.pmo.ee/qcZn1UneEuY3hDFxU3_43_VEfQ8=/1200x630/filters:focal(871x134:1553x982)/nginx/o/2018/12/18/11665488t1h858c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/qcZn1UneEuY3hDFxU3_43_VEfQ8=/1200x630/filters:focal(871x134:1553x982)/nginx/o/2018/12/18/11665488t1h858c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem"><meta property="twitter:title" content="Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem"><meta property="og:url" content="https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem"><meta property="twitter:url" content="https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem"><meta property="og:site_name" content="Apollo"><meta property="og:description" content="Bijušā Daugavpils mēra Riharda Eigima (Mūsu partija) aizturēšana un Korupcijas novēršanas apkarošanas biroja (KNAB) sāktais kriminālprocess saistīts ar 4 miljonus vērtiem divu izglītības iestāžu pārbūves iepirkumiem, kuros par uzvarētāju atzīta SIA Modus būve, aģentūrai LETA apstiprināja avoti domē."><meta property="twitter:description" content="Bijušā Daugavpils mēra Riharda Eigima (Mūsu partija) aizturēšana un Korupcijas novēršanas apkarošanas biroja (KNAB) sāktais kriminālprocess saistīts ar 4 miljonus vērtiem divu izglītības iestāžu pārbūves iepirkumiem, kuros par uzvarētāju atzīta SIA Modus būve, aģentūrai LETA apstiprināja avoti domē."><meta property="og:type" content="article"><meta property="article:section" content="Kriminālziņas"><meta property="article:tag" content="rihards eigims"><meta name="article:published_time" content="2018-12-18T15:18:26+02:00"><meta name="article:modified_time" content="2018-12-18T15:30:49+02:00"><meta name="description" content="Bijušā Daugavpils mēra Riharda Eigima (Mūsu partija) aizturēšana un Korupcijas novēršanas apkarošanas biroja (KNAB) sāktais kriminālprocess saistīts ar 4 miljonus vērtiem divu izglītības iestāžu pārbūves iepirkumiem, kuros par uzvarētāju atzīta SIA Modus būve, aģentūrai LETA apstiprināja avoti domē."><meta name="keywords" content="rihards eigims"><link rel="canonical" href="https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem"><link rel="alternate" href="https://m.apollo.tvnet.lv/section/4132/6480446"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://apollo.tvnet.lv/rss"><title>Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem - Kriminālziņas - Ziņas - Apollo</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bb70abe2112dbfad41f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4132 article-6480446"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://apollo.tvnet.lv/search">O 18.12.2018.</a><namedays language="lv" link-url="https://apollo.tvnet.lv/namedays"></namedays><weather-block-single default-location="Rīga, Latvija" language="lv" weather-url="http://ciklons.tvnet.lv/lv/forecast/riga"></weather-block-single><horoscope-header-block horoscope-domain="apollo.tvnet.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/contacts" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://apollo.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://apollo.tvnet.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://apollo.tvnet.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://apollo.tvnet.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://apollo.tvnet.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="https://apollo.tvnet.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://apollo.tvnet.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://apollo.tvnet.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://apollo.tvnet.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://apollo.tvnet.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://apollo.tvnet.lv/section/4437" target="_self" class="menu-item">Sabiedrība un politika</a></div><div><a href="https://apollo.tvnet.lv/section/4439" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://apollo.tvnet.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://apollo.tvnet.lv/section/4442" target="_self" class="menu-item section-font-color menu-item--active">Kriminālziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://apollo.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://apollo.tvnet.lv">Apollo</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://apollo.tvnet.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://apollo.tvnet.lv/section/4442">Kriminālziņas</a></li><li class="breadcrumb-item">Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem<div class="article-headline--additional">Papildināta</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://apollo.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Eigima%20aiztur%C4%93%C5%A1ana%20saist%C4%ABta%20ar%204%20miljonus%20v%C4%93rtiem%20skolu%20p%C4%81rb%C5%ABves%20projektiem&link=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Eigima%20aiztur%C4%93%C5%A1ana%20saist%C4%ABta%20ar%204%20miljonus%20v%C4%93rtiem%20skolu%20p%C4%81rb%C5%ABves%20projektiem&url=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eigima%20aiztur%C4%93%C5%A1ana%20saist%C4%ABta%20ar%204%20miljonus%20v%C4%93rtiem%20skolu%20p%C4%81rb%C5%ABves%20projektiem&url=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem&body=Sveiki,%20lasi%20te%3A%20https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Demail%26utm_content%3D6480446" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://apollo.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2018. gada 18. decembris 15:18</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11665488" image-url="//f11.pmo.ee/eykMp2RBB1JURFAElVVsPik884w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/18/11665488t1h858c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11665488)" src="//f11.pmo.ee/JC0XN_nriXynAR9UHv5jeieoGAA=/685x410/filters:focal(871x134:1553x982)/nginx/o/2018/12/18/11665488t1h858c.jpg" srcset="//f11.pmo.ee/JC0XN_nriXynAR9UHv5jeieoGAA=/685x410/filters:focal(871x134:1553x982)/nginx/o/2018/12/18/11665488t1h858c.jpg, //f11.pmo.ee/Vdw8AQ2AFFBfFBMA65gE8-cqfCI=/1370x820/filters:focal(871x134:1553x982)/nginx/o/2018/12/18/11665488t1h858c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rihards Eigims.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ivars Soikāns/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Bijušā Daugavpils mēra Riharda Eigima (<em>Mūsu partija</em>) aizturēšana un Korupcijas novēršanas apkarošanas biroja (KNAB) sāktais kriminālprocess saistīts ar 4 miljonus vērtiem divu izglītības iestāžu pārbūves iepirkumiem, kuros par uzvarētāju atzīta SIA<em> Modus būve</em>, aģentūrai LETA apstiprināja avoti domē.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nip5bo41zj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dbxmfhmt3o" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Minētais būvnieks pēdējos gados ir uzvarējis vairākos domes iepirkumos - ieguvis tiesības veikt Pilsudska Daugavpils valsts poļu ģimnāzijas sporta zāles korpusa atjaunošanu un šajā objektā veicis papildu būvdarbus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šo darbu izmaksas pārsniegušas 1,2 miljonus eiro, neieskaitot pievienotās vērtības nodokli (PVN). Vēl lielāka summa figurē iepirkumā par citas izglītības iestādes ēkas pārbūvi - 2,2 miljoni eiro bez PVN.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2,2 miljonus vērtā iepirkuma dokumentācija liecina, ka konkursā startējuši četri pretendenti, un pilnsabiedrība <em>Vanpro</em> un <em>Nordserviss</em> iesniegusi par uzvarētāju dažus tūkstošus lētāku piedāvājumu, taču šis pretendents iepirkumu komisijai neesot iesūtījis visus nepieciešamos dokumentus un apliecinājumus.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Kopējā iepirkumu, kas figurē KNAB kriminālprocesā, summa esot 4,2 miljoni eiro, ieskaitot PVN.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><em>Modus būves</em> īpašnieki ir Jānis Sprūga - 60%, Ainārs Butkus un Jurijs Malahvejs - pa 20%. Pērn uzņēmums strādājis ar aptuveni 11 000 eiro peļņu un 3,5 miljonu eiro apgrozījumu. Gadu iepriekš uzņēmuma apgrozījums bijis līdzīgs, bet peļņa - ap 38 000 eiro.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>KNAB datubāze liecina, ka Sprūga savulaik Zaļo un zemnieku savienībai ziedojis 5000 latu jeb ap 7 100 eiro.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6480446" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Atbilstoši Iepirkumu uzraudzības biroja publiskotajai informācijai, <em>Modus būve </em>šogad atzīta par uzvarētāju arī 2,1 miljonu eiro vērtā iepirkumā par Piejūras internātpamatskolas ēkas un pieguļošās teritorijas pārbūve Siguļos, Carnikavas novadā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat būvnieks īstenojis telpu pielāgošanu Rīgas pilsētas Zemgales priekšpilsētas prokuratūras un Kurzemes rajona prokuratūras darba nodrošināšanai Kalnciema ielā 14, Rīgā, un šajā gadījumā līguma summa ar VAS <em>Valsts nekustamie īpašumi</em> bijusi 1,4 miljoni eiro, neieskaitot PVN.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jau vēstīts, ka <a href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" target="_blank">KNAB šodien lietā par par 10 000 eiro kukuļa pieprasīšanu aizturējis bijušo Daugavpils mēru Eigimu.</a> Septembrī KNAB sācis kriminālprocesu par to, ka Daugavpils pilsētas domes amatpersona pieprasījusi kukuli 10 000 eiro apmērā no fiziskas personas saistībā ar Daugavpils pilsētas domes veiktajām iepirkumu procedūrām būvniecības jomā. Patlaban aizturētas divas personas un birojs šajā lietā šodien veic procesuālās darbības Daugavpils domē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Likums paredz, ka personu var aizturēt uz laiku līdz 48 stundām. Ja persona tiek atzīta par aizdomās turēto un ir nepieciešams, tad izmeklētājs var piemērot drošības līdzekli. Bargākais drošības līdzeklis ir apcietinājums, kuru pēc izmeklētāja ierosinājuma piemēro tiesa. KNAB pieteikumus par apcietinājuma sankcijas piemērošanu parasti vērtē Rīgas pilsētas Vidzemes priekšpilsētas tiesa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aģentūra LETA noskaidroja, ka šajā tiesā KNAB ierosinājums patlaban nav saņemts. Tāpat pieteikums par apcietinājuma piemērošanu pašlaik nav saņemts Daugavpils tiesā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Izmeklēšanas interesēs detalizētu informāciju par kriminālprocesu birojs patlaban nevar sniegt. Tiklīdz tas būs iespējams, neapdraudot izmeklēšanu, KNAB sniegs papildu ziņas un skaidrojumu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Daugavpils domes priekšsēdētāja pirmais vietnieks un Eigima partijas biedrs Igors Prelatovs (<em>Mūsu partija</em>) aģentūrai LETA apgalvoja, ka viņš ir ticies ar KNAB darbiniekiem, kuri atbraukuši "apsveikt Ziemassvētkos", un parakstījis dokumentus par informācijas neizpaušanu, taču viņš nezinot, kas notiek Eigima bijušajā kabinetā. Pašam Prelatovam saistības ar kriminālprocesu neesot.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6cd22hm1xw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tt2a4hkdrx" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pašu Eigimu domē Prelatovs šodien nav saticis. Arī cits avots domē aģentūrai LETA pauda, ka bijušo mēru domē nav redzējis, taču pie ēkas stāvot viņa automašīna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>KNAB atgādina, ka neviena persona netiek uzskatīta par vainīgu, iekams tās vaina nav pierādīta Kriminālprocesa likumā noteiktajā kārtībā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valsts ieņēmumu dienestā (VID) iesniegtajā amatpersonas ieņēmumu deklarācijā Eigims 2017. gadā deklarējis 517 312 eiro parādsaistības un 1 433 664 eiro izsniegtos aizdevumus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pērn bijušais Daugavpils mērs nopelnījis 34 468 eiro. Par darbu Saeimā viņš saņēmis 18 796 eiro, Daugavpils domē - 12 163 eiro, bet Daugavpils Olimpiskajā centrā - 3509 eiro.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eigimam lietošanā ir dzīvoklis Rīgā, īpašumā - divi dzīvokļi Daugavpilī, 1998. gada izlaiduma vieglā automašīna <em>Plimouth</em>, divas piekabes-autovedēji, 1980. gada izlaiduma motorlaiva <em>Yamaha</em>, 1996. gada izlaiduma ūdens motocikls<em> Yamaha,</em> divas airu laivas un autopiekabe.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat Eigimam pieder 100 kapitāla daļas 15 650 eiro vērtībā hokeja klubā <em>Stalkers,</em> 23,97 kapitāla daļas 68 227 eiro vērtībā <em>Ķīmiskās šķiedras rūpnīcā</em>, tikpat kapitāla daļu tādā pašā vērtībā AS<em> Stalkers D,</em> 50 kapitāla daļas 1423 eiro vērtībā SIA <em>Steamhammer,</em> 51 kapitāldaļa SIA <em>VK Alfa</em> un 23335 kapitāldaļas 23 335 eiro vērtībā SIA <em>Sadzīves centrs Kristāls.</em></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eigims 2000. un 2001. gadā figurēja Latvijas 100 miljonāru sarakstā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eigims bijis Daugavpils mērs trīs reizes - no 2001. gada 27. marta līdz 2003. gada 10. aprīlim, no 2009. gada 1. jūlija līdz 2009. gada 24. septembrim un no 2017. gada 2. septembra līdz 2018. gada 22. novembrim. Eigims vairākas reizes ir ticis gāzts no mēra amata. Aģentūra LETA arhīvā esošā informācija liecina, ka 2003. gadā Eigims no amata tik gāzts saistībā ar pārmetumiem par konstatētiem finanšu pārkāpumiem. Savukārt šī gada novembrī Eigims amatu zaudēja pēc negaidīta domes deputātu balsojuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savas politiskās karjeras laikā Eigims ticis ievēlēts 10., 11. un 12. Saeimā.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Dalīties</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Eigima%20aiztur%C4%93%C5%A1ana%20saist%C4%ABta%20ar%204%20miljonus%20v%C4%93rtiem%20skolu%20p%C4%81rb%C5%ABves%20projektiem&link=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Eigima%20aiztur%C4%93%C5%A1ana%20saist%C4%ABta%20ar%204%20miljonus%20v%C4%93rtiem%20skolu%20p%C4%81rb%C5%ABves%20projektiem&url=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eigima%20aiztur%C4%93%C5%A1ana%20saist%C4%ABta%20ar%204%20miljonus%20v%C4%93rtiem%20skolu%20p%C4%81rb%C5%ABves%20projektiem&url=https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6480446" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Eigima aizturēšana saistīta ar 4 miljonus vērtiem skolu pārbūves projektiem&body=Sveiki,%20lasi%20te%3A%20https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem%3Futm_source%3Demail%26utm_content%3D6480446" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://apollo.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6480446" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6480446" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://apollo.tvnet.lv/term/557853/rihards-eigims">rihards eigims</a></li></ul><comments-teaser :article="6480446" :comment-count="0" article-url="https://apollo.tvnet.lv/6480446/eigima-aizturesana-saistita-ar-4-miljonus-vertiem-skolu-parbuves-projektiem"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k4iz7afupc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0yc9d4po3s" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1i14ox4klu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4435" data-section="4435" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://apollo.tvnet.lv/section/4435">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uie4lUq_XJCqJGlFC4p1GWZHKuY=/2000x870/filters:focal(140x201:365x426)/nginx/o/2018/12/18/11665037t1h45d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas lellei zem kleitiņas? Iedzīvotāji sašutuši par atradumu veikalā</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6479770/taksometra-vaditajs-uzbruk-pasazierei-ar-gazes-ieroci-un-atnem-naudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3gJsiaV4Q5uAkkYRx0Cd6umZkoM=/436x250/smart/nginx/o/2018/12/17/11663783t1h8aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://apollo.tvnet.lv/6479770/taksometra-vaditajs-uzbruk-pasazierei-ar-gazes-ieroci-un-atnem-naudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taksometra vadītājs uzbrūk pasažierei ar gāzes ieroci un atņem naudu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6479770/taksometra-vaditajs-uzbruk-pasazierei-ar-gazes-ieroci-un-atnem-naudu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://apollo.tvnet.lv/6479770/taksometra-vaditajs-uzbruk-pasazierei-ar-gazes-ieroci-un-atnem-naudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x-eP_eFxEpGlHRgto8CPwDagvBE=/436x250/smart/nginx/o/2018/12/18/11664947t1haf3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KNAB 10 000 eiro kukuļošanas lietā aizturējis Eigimu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/taF0bnIyp8PhLrvJG8V0xnwYd28=/436x250/smart/nginx/o/2018/12/18/11664768t1hfe5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ejiet ar savu tizlo grūtniecību, kur jūs gribat!&quot; Daugavpils slimnīcā atsaka uzņemt slimu grūtnieci</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LU9OfDmGhTlsvaLImjxA9lfmUOo=/2000x870/filters:focal(1193x174:2848x2505)/nginx/o/2018/10/17/11504057t1h8f49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aizturēta persona, kas policistam piedāvājusi vairāk nekā miljonu eiro lielu kukuli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Papildināta</div></a><a href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cuAlXLpxOkTnI7m7TI-MB_QglC0=/670x380/filters:focal(747x49:2915x589)/nginx/o/2018/12/15/11658947t1hcca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 decembris 11:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiesnese Silicka atkal sēdusies pie stūres reibumā? Liecinieki ziņo, ka šoreiz viņa izraisījusi avāriju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8AlXEtS7IfUL3Mbd17JIq6F-TxU=/670x380/filters:focal(159x32:339x255)/nginx/o/2018/07/17/10407223t1h09bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nedēļa ir iesākusies tīri tā neko.&quot; Sociālo tīklu lietotāji ironizē par Amerika atkāpšanos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6479267/nevienlidziga-izglitiba-ceturta-versija-nesaprot-latviski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fC9FUbsMqs_1HhWlVOLADDPeBAQ=/1370x700/smart/nginx/o/2018/12/10/11644437t1h795f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://apollo.tvnet.lv/6479267/nevienlidziga-izglitiba-ceturta-versija-nesaprot-latviski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nevienlīdzīgā izglītība: Ceturtā versija - nesaprot latviski</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6479267/nevienlidziga-izglitiba-ceturta-versija-nesaprot-latviski/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://apollo.tvnet.lv/6479267/nevienlidziga-izglitiba-ceturta-versija-nesaprot-latviski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6479525/gerhards-valdiba-iesniedzis-likumprojektu-par-rigas-domes-atlaisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2uIGPP_nbM6G1pvvbWdCLl7GJzQ=/670x380/smart/nginx/o/2018/12/17/11662254t1hee95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://apollo.tvnet.lv/6479525/gerhards-valdiba-iesniedzis-likumprojektu-par-rigas-domes-atlaisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gerhards valdībā iesniedzis likumprojektu par Rīgas domes atlaišanu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6479525/gerhards-valdiba-iesniedzis-likumprojektu-par-rigas-domes-atlaisanu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://apollo.tvnet.lv/6479525/gerhards-valdiba-iesniedzis-likumprojektu-par-rigas-domes-atlaisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480228/lembergs-kucinskim-nav-jaiesaistas-rigas-domes-stridos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7YEQWcOxwpKl1sOjH_9H1V5wlZU=/670x380/smart/nginx/o/2018/12/13/11651697t1h25d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://apollo.tvnet.lv/6480228/lembergs-kucinskim-nav-jaiesaistas-rigas-domes-stridos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lembergs: Kučinskim nav jāiesaistās Rīgas domes strīdos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480228/lembergs-kucinskim-nav-jaiesaistas-rigas-domes-stridos/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://apollo.tvnet.lv/6480228/lembergs-kucinskim-nav-jaiesaistas-rigas-domes-stridos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6479824/vestienas-pagasta-policija-nakts-vidu-sastop-pidzama-terptu-bernu-basam-kajam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wzBO2wAfDA7at3P2e2wFZYjk6P4=/1370x700/smart/nginx/o/2018/07/17/10474516t1h8af2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:31</span></div><a href="https://apollo.tvnet.lv/6479824/vestienas-pagasta-policija-nakts-vidu-sastop-pidzama-terptu-bernu-basam-kajam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vestienas pagastā policija nakts vidū sastop pidžamā tērptu bērnu basām kājām</span> </a><a href="https://apollo.tvnet.lv/6479824/vestienas-pagasta-policija-nakts-vidu-sastop-pidzama-terptu-bernu-basam-kajam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a5thhjjf4e" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-76h6uzfh89" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-m9b68hmre4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9udfmcvo2v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-k18y3hhpxi" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://apollo.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480665/nils-usakovs-saglaba-savu-vietu-rigas-mera-amata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uCh-9YU5kpAMJKEjweMMHj4jY88=/2000x870/filters:focal(312x508:3065x2825)/nginx/o/2018/12/08/11640136t1h0dc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:40</span></div><a href="https://apollo.tvnet.lv/6480665/nils-usakovs-saglaba-savu-vietu-rigas-mera-amata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nils Ušakovs saglabā savu vietu Rīgas mēra amatā</span> </a><a href="https://apollo.tvnet.lv/6480665/nils-usakovs-saglaba-savu-vietu-rigas-mera-amata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YjpVYbj_Bm-bDgfLhOoueFdcsys=/670x380/filters:focal(1193x174:2848x2505)/nginx/o/2018/10/17/11504057t1h8f49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aizturēta persona, kas policistam piedāvājusi vairāk nekā miljonu eiro lielu kukuli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Papildināta</div></a><a href="https://apollo.tvnet.lv/6480481/aiztureta-persona-kas-policistam-piedavajusi-vairak-neka-miljonu-eiro-lielu-kukuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480020/madara-kivica-par-gimenes-izjuksanu-andris-ir-nopietni-apmaldijies-pats-nezina-kur-isti-atrodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7ikpsipcGujoznP9UCNU610Mk48=/670x380/filters:focal(301x79:1664x1184)/nginx/o/2018/12/18/11664392t1h2053.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://apollo.tvnet.lv/6480020/madara-kivica-par-gimenes-izjuksanu-andris-ir-nopietni-apmaldijies-pats-nezina-kur-isti-atrodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Kiviča par ģimenes izjukšanu: &quot;Andris ir nopietni apmaldījies, pats nezina, kur īsti atrodas&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480020/madara-kivica-par-gimenes-izjuksanu-andris-ir-nopietni-apmaldijies-pats-nezina-kur-isti-atrodas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://apollo.tvnet.lv/6480020/madara-kivica-par-gimenes-izjuksanu-andris-ir-nopietni-apmaldijies-pats-nezina-kur-isti-atrodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h1FxuItz7V6YgsHLEZJfxgnefHg=/1370x700/filters:focal(140x201:365x426)/nginx/o/2018/12/18/11665037t1h45d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas lellei zem kleitiņas? Iedzīvotāji sašutuši par atradumu veikalā</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://apollo.tvnet.lv/6480327/kas-lellei-zem-kleitinas-iedzivotaji-sasutusi-par-atradumu-veikala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8AlXEtS7IfUL3Mbd17JIq6F-TxU=/670x380/filters:focal(159x32:339x255)/nginx/o/2018/07/17/10407223t1h09bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nedēļa ir iesākusies tīri tā neko.&quot; Sociālo tīklu lietotāji ironizē par Amerika atkāpšanos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://apollo.tvnet.lv/6479099/nedela-ir-iesakusies-tiri-ta-neko-socialo-tiklu-lietotaji-ironize-par-amerika-atkapsanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6478998/cilveku-reakcijas-uz-sniegu-un-kavejas-rigas-sabiedriskais-transports-pirmdienas-rits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5OkHGJ7Iax-YRssoUthEIjbVlio=/670x380/filters:focal(1187x802:2667x2361)/nginx/o/2018/11/27/11606499t1h3405.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://apollo.tvnet.lv/6478998/cilveku-reakcijas-uz-sniegu-un-kavejas-rigas-sabiedriskais-transports-pirmdienas-rits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cilvēku reakcijas uz sniegu un kavējas Rīgas sabiedriskais transports - pirmdienas rīts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6478998/cilveku-reakcijas-uz-sniegu-un-kavejas-rigas-sabiedriskais-transports-pirmdienas-rits/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://apollo.tvnet.lv/6478998/cilveku-reakcijas-uz-sniegu-un-kavejas-rigas-sabiedriskais-transports-pirmdienas-rits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YGY4WJOUi-VHP1h9vJ4uMjIokas=/1370x700/filters:focal(747x49:2915x589)/nginx/o/2018/12/15/11658947t1hcca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 decembris 11:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiesnese Silicka atkal sēdusies pie stūres reibumā? Liecinieki ziņo, ka šoreiz viņa izraisījusi avāriju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://apollo.tvnet.lv/6478165/tiesnese-silicka-atkal-sedusies-pie-stures-reibuma-liecinieki-zino-ka-soreiz-vina-izraisijusi-avariju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480624/ap-gatava-stradat-karina-valdiba-ministru-amatiem-virzot-pabriku-puci-un-vinkeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s9ObWf9VsXWp-O9V0Tbg2kvjtu0=/670x380/filters:focal(370x0:1168x790)/nginx/o/2018/10/11/11487511t1h4be0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:03</span></div><a href="https://apollo.tvnet.lv/6480624/ap-gatava-stradat-karina-valdiba-ministru-amatiem-virzot-pabriku-puci-un-vinkeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AP gatava strādāt Kariņa valdībā, ministru amatiem virzot Pabriku, Pūci un Viņķeli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480624/ap-gatava-stradat-karina-valdiba-ministru-amatiem-virzot-pabriku-puci-un-vinkeli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://apollo.tvnet.lv/6480624/ap-gatava-stradat-karina-valdiba-ministru-amatiem-virzot-pabriku-puci-un-vinkeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480167/evija-vebere-beidzot-komentejusi-savu-uzstasanos-milestibas-varda-18-koncerta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wevnRyXvZMLpxkYir_aemcM7_rs=/670x380/filters:focal(619x65:1158x842)/nginx/o/2018/12/14/11656567t1h86d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://apollo.tvnet.lv/6480167/evija-vebere-beidzot-komentejusi-savu-uzstasanos-milestibas-varda-18-koncerta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evija Vēbere beidzot komentējusi savu uzstāšanos &quot;Mīlestības vārdā. 18+&quot; koncertā</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480167/evija-vebere-beidzot-komentejusi-savu-uzstasanos-milestibas-varda-18-koncerta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://apollo.tvnet.lv/6480167/evija-vebere-beidzot-komentejusi-savu-uzstasanos-milestibas-varda-18-koncerta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480669/kaimins-sokets-par-atradumu-sava-kabineta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/doCS23UMIidZYMmiwZqlZDmA_Pc=/1370x700/filters:focal(1665x138:4500x2908)/nginx/o/2018/12/07/11636726t1h3b09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:51</span></div><a href="https://apollo.tvnet.lv/6480669/kaimins-sokets-par-atradumu-sava-kabineta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaimiņš šokēts par atradumu savā kabinetā</span> </a><a href="https://apollo.tvnet.lv/6480669/kaimins-sokets-par-atradumu-sava-kabineta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ivfqleqzj3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-llusaa1ynz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480559/rigas-vicemera-amata-ievele-burovu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J7LXooH-fg78m5T0zZKoMIZxFH8=/2000x870/filters:focal(1779x183:2763x1513)/nginx/o/2018/12/17/11663544t1h84f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://apollo.tvnet.lv/6480559/rigas-vicemera-amata-ievele-burovu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas vicemēra amatā ievēlē Burovu</span> </a><a href="https://apollo.tvnet.lv/6480559/rigas-vicemera-amata-ievele-burovu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480608/kvv-liepajas-metalurga-varetu-atjaunot-razosanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wF0P_iikwobvgzCpmWKOwRSwoj0=/670x380/filters:focal(2511x895:4978x1506)/nginx/o/2018/08/23/11306902t1h8111.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4436" class="list-article__section-label slab" style="color: #aa182c">Bizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:49</span></div><a href="https://apollo.tvnet.lv/6480608/kvv-liepajas-metalurga-varetu-atjaunot-razosanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;KVV Liepājas metalurgā&quot; varētu atjaunot ražošanu</span><div class="list-article__additional-headline">Papildināta</div></a><a href="https://apollo.tvnet.lv/6480608/kvv-liepajas-metalurga-varetu-atjaunot-razosanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480622/dubulto-cietumsodu-par-spiegosanu-krievijas-laba-apsudzetajam-ldz-celu-meistaram" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lqWQoPn07_L7Wya77UYuVTJfMYQ=/670x380/filters:focal(285x93:415x198)/nginx/o/2018/07/04/7948524t1h290e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:01</span></div><a href="https://apollo.tvnet.lv/6480622/dubulto-cietumsodu-par-spiegosanu-krievijas-laba-apsudzetajam-ldz-celu-meistaram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apelācijas instance dubulto cietumsodu par spiegošanu Krievijas labā apsūdzētajam LDz ceļu meistaram</span> </a><a href="https://apollo.tvnet.lv/6480622/dubulto-cietumsodu-par-spiegosanu-krievijas-laba-apsudzetajam-ldz-celu-meistaram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lAsgTM47q7MQhpx_fGJe5WSxZQY=/1370x700/smart/nginx/o/2018/12/18/11664947t1haf3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KNAB 10 000 eiro kukuļošanas lietā aizturējis Eigimu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://apollo.tvnet.lv/6480283/knab-10-000-eiro-kukulosanas-lieta-aizturejis-eigimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480653/jauna-valdiba-sogad-visticamak-vel-netiks-apstiprinata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ixwCAWEwQTcy8CakvJvmg0P7nbU=/670x380/filters:focal(2267x1502:2855x1948)/nginx/o/2018/12/17/11662167t1hfe40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:24</span></div><a href="https://apollo.tvnet.lv/6480653/jauna-valdiba-sogad-visticamak-vel-netiks-apstiprinata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunā valdība šogad, visticamāk, vēl netiks apstiprināta</span> </a><a href="https://apollo.tvnet.lv/6480653/jauna-valdiba-sogad-visticamak-vel-netiks-apstiprinata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480557/specdienestu-amatpersonas-neaizturet-un-neparbaudit-sniegt-nepieciesamo-atbalstu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wShqIjJbgpAOAOJWA4aouu7Snkw=/670x380/filters:focal(1404x728:2127x1503)/nginx/o/2018/09/24/11441816t1h0109.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:13</span></div><a href="https://apollo.tvnet.lv/6480557/specdienestu-amatpersonas-neaizturet-un-neparbaudit-sniegt-nepieciesamo-atbalstu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Specdienestu amatpersonas - &quot;neaizturēt un nepārbaudīt, sniegt nepieciešamo atbalstu&quot;</span> </a><a href="https://apollo.tvnet.lv/6480557/specdienestu-amatpersonas-neaizturet-un-neparbaudit-sniegt-nepieciesamo-atbalstu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPbivv04kVGtt-KIYAzsjbRgrNI=/1370x700/smart/nginx/o/2018/12/18/11664768t1hfe5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ejiet ar savu tizlo grūtniecību, kur jūs gribat!&quot; Daugavpils slimnīcā atsaka uzņemt slimu grūtnieci</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://apollo.tvnet.lv/6480099/ejiet-ar-savu-tizlo-grutniecibu-kur-jus-gribat-daugavpils-slimnica-atsaka-uznemt-slimu-grutnieci" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480308/truksnis-saglaba-jurmalas-mera-amatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I1xf9Dnl851OH2ATQV2az_KFNlE=/670x380/smart/nginx/o/2018/11/27/11606211t1h198e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://apollo.tvnet.lv/6480308/truksnis-saglaba-jurmalas-mera-amatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Truksnis saglabā Jūrmalas mēra amatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480308/truksnis-saglaba-jurmalas-mera-amatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://apollo.tvnet.lv/6480308/truksnis-saglaba-jurmalas-mera-amatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480659/tm-un-fm-saskanojusas-likumprojektu-par-rigas-domes-atlaisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YBQxOqI1Z-MmXZdsKniV23z9N4c=/670x380/filters:focal(2383x471:4260x2570)/nginx/o/2018/12/17/11662985t1hfbbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:32</span></div><a href="https://apollo.tvnet.lv/6480659/tm-un-fm-saskanojusas-likumprojektu-par-rigas-domes-atlaisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TM un FM saskaņojušas likumprojektu par Rīgas domes atlaišanu</span> </a><a href="https://apollo.tvnet.lv/6480659/tm-un-fm-saskanojusas-likumprojektu-par-rigas-domes-atlaisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://apollo.tvnet.lv/6480238/rigas-domes-arkartas-sede-lems-par-usakova-atbrivosanu-no-amata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WF0kSBHvn5u7FMRNC8cfLccRRa4=/1370x700/smart/nginx/o/2018/12/14/11655717t1h1a66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://apollo.tvnet.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://apollo.tvnet.lv/6480238/rigas-domes-arkartas-sede-lems-par-usakova-atbrivosanu-no-amata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas domes ārkārtas sēdē lems par Ušakova atbrīvošanu no amata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://apollo.tvnet.lv/6480238/rigas-domes-arkartas-sede-lems-par-usakova-atbrivosanu-no-amata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://apollo.tvnet.lv/6480238/rigas-domes-arkartas-sede-lems-par-usakova-atbrivosanu-no-amata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zrd6yj7khv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ms6unc1nrk" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-g7w9c3siwc" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ca8ac10c8d479e0b08f0.js"></script></body></html>